npm

Need private packages and team management tools?Check out npm Orgs. »

semicolons

1.0.2 • Public • Published

Ensure that all JavaScript programs have the maximum amount of safety; when you require("semicolons"), THEY ARE REQUIRED;

Keywords

none

install

npm i semicolons

Downloadsweekly downloads

9

version

1.0.2

license

none

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability