scopify

scope browserify's require away

Sadly, this package has no readme. Go write one!