node package manager

sanitize-worker

Sanitizer

Requires phantomjs to be installed