npm

Need private packages and team management tools?Check out npm Orgs. »

This package has been deprecated

Author message:

Package no longer supported. Contact [email protected] for more info.

sabium-framework

3.10.1030 • Public • Published
"Unable to find a readme for sabium-framework@3.10.1030"

install

npm i sabium-framework

Downloadsweekly downloads

22

version

3.10.1030

license

MIT

last publish

collaborators

  • avatar
Report a vulnerability