This package has been deprecated

Author message:

This module has been deprecated and is no longer maintained. Please use @rollup/plugin-dsv.

rollup-plugin-dsv

1.2.0 • Public • Published
This package does not have a README. Add a README to your package so that users know how to get started.

Readme

Keywords

none

Package Sidebar

Install

npm i rollup-plugin-dsv

Weekly Downloads

20

Version

1.2.0

License

MIT

Last publish

Collaborators

  • rich_harris
  • shellscape