requiretree

Low-level parse-based interception of the require tree.

ERROR: No README data found!