requireincontext

Wrapper to require() js files in a custom context

Sadly, this package has no readme. Go write one!