node package manager

require-vue

require-vue

Require .vue files with requirejs