purepack-v0

A wrapper around purepack v < 1 so it can be used in the same project purepack v >= 1 (for compatibility and upgrading

purepack-v0

A common-JS compatibility wrapper around purepack v0