node package manager

preventsenior-framework-front

Sadly, this package has no readme.