posthtml-json

0.1.0 • Public • Published

PostHTML JSON

require('posthtml-json')()

Wrote this in 5 mins for quick results, will extend when I get a second.

Package Sidebar

Install

npm i posthtml-json

Weekly Downloads

1

Version

0.1.0

License

MIT

Last publish

Collaborators

  • marais