Naughty Praying Mantis

    postcss-less
    DefinitelyTyped icon, indicating that this package has TypeScript declarations provided by the separate @types/postcss-less package

    0.7.0 • Public • Published
    This package does not have a README. Add a README to your package so that users know how to get started.

    Install

    npm i postcss-less@0.7.0

    Version

    0.7.0

    License

    MIT

    Last publish

    Collaborators

    • shellscape