Nine Pomeranian Monsters
Unleash awesomeness. Private packages, team management tools, and powerful integrations. Get started with npm Orgs »

poppins-prioritize

0.0.4 • Public • Published

poppins-prioritize

A Mary Poppins plugin for prioritizing issues based on labels.

Install

npm install poppins-prioritize

Configure

To use this plugin, you need to load it in your config file with couldYouPlease:

// config.js
module.exports = function (poppins) {
 
  poppins.config = { /*...*/ };
 
  // pr checklist config
  poppins.couldYouPlease('poppins-prioritize');
};

Usage

TODO lol

License

MIT

install

npm i poppins-prioritize

Downloadsweekly downloads

1

version

0.0.4

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability