Nuns Practicing Misanthropy
    Have ideas to improve npm?Join in the discussion! »

    This package has been deprecated

    Author message:

    This module is now under the @mapbox namespace: install @mapbox/polyline instead

    polyline
    DefinitelyTyped icon, indicating that this package has TypeScript declarations provided by the separate @types/polyline package

    0.2.0 • Public • Published

    Keywords

    none

    Install

    npm i polyline

    DownloadsWeekly Downloads

    7,205

    Version

    0.2.0

    License

    none

    Last publish

    Collaborators

    • avatar
    • avatar