pimatic-rest-api

Provides a rest-api for the webinterface.

pimatic rest-api plugin

The pimatic-rest-api plugin is deprecated, because pimatic >= 0.8.0 has build in support for rest calls and a new external api. Please remove the plugin from your config.