Nearsighted Paramecium Multiverse

    nodebb-plugin-soundpack-vintage-im

    0.1.0 • Public • Published

    Vintage IM Soundpack for NodeBB

    Vintage Instance Messenger Sound Pack

    • MSN
    • ICQ

    Requirements

    • NodeBB v0.4.2 or higher

    Installation

    npm install nodebb-plugin-soundpack-vintage-im
    

    Want more sounds?

    Let me know in the issues, or submit a pull request with the new sounds added to the ./sounds folder!

    Install

    npm i nodebb-plugin-soundpack-vintage-im

    DownloadsWeekly Downloads

    1

    Version

    0.1.0

    License

    MIT

    Last publish

    Collaborators

    • julianlam