node-red-contrib-polly-tts

0.0.15 • Public • Published

node-red-contrib-polly-tts

Node-RED node that connects to Polly.

Install

Run the following command in your Node-RED user directory - typically ~/.node-red

    npm install node-red-contrib-polly-tts

Credentials

Credentials from Amazon AWS needs to be set in polly-config node.

Readme

Keywords

Package Sidebar

Install

npm i node-red-contrib-polly-tts

Weekly Downloads

7

Version

0.0.15

License

ISC

Unpacked Size

37.5 kB

Total Files

6

Last publish

Collaborators

  • bbqsrc
  • tc-admin
  • oskarhagberg
  • zbrox
  • rawa90
  • spanken