node-compat

Node.js compatibility layer for the browser

ERROR: No README data found!