Nightingale Posing Mischievously

    nebenan-ui-kit-legacy

    2.6.0 • Public • Published

    nebenan-ui-kit

    Basic Nebenan.de UI kit

    node_modules has to be in scope of stylus to compile this project

    Keywords

    none

    Install

    npm i nebenan-ui-kit-legacy

    Homepage

    nebenan.de/

    DownloadsWeekly Downloads

    2

    Version

    2.6.0

    License

    SEE LICENSE IN LICENSE FILE

    Unpacked Size

    18.2 kB

    Total Files

    24

    Last publish

    Collaborators

    • suprmax