npm

Ready to take your JavaScript development to the next level? Meet npm Enterprise - the ultimate in enterprise JavaScript. Learn more »

multislot

0.1.0 • Public • Published

Multislot

MultiSlot API wrapper for node.

Installation

$ npm install --save multislot

Usage

var multislot = require('multislot');

install

npm i multislot

Downloadsweekly downloads

3

version

0.1.0

license

MIT

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
Report a vulnerability