node package manager
Love JavaScript? Your insights can make it even better. Take the 2017 JavaScript Ecosystem Survey ยป

mulp

Gulp + Fractal

Mud

Frontend starter kit integrated with Fractal, inspired by Blendid

Package contains all of the dependencies required by mud-fractal

Requirements
  • node >= 8.6.0
  • gulp >= 3.91
Installation

yarn add mulp

Gettings Start

Gulp tasks and boilerplate code can be here