This package has been deprecated

Author message:

WARNING: The correct package name for Moment.js is 'moment', not 'momentjs'.

momentjs

2.0.0 • Public • Published

Do not use the momentjs package.

If you want to install the Moment.js library, then use the moment package instead.

Readme

Keywords

none

Package Sidebar

Install

npm i momentjs

Weekly Downloads

9,430

Version

2.0.0

License

none

Last publish

Collaborators

  • mj1856