node package manager
It’s your turn. Help us improve JavaScript. Take the 2017 JavaScript Ecosystem Survey »

midi-message

midi-message

Installation

Get it:

$ npm install --save midi-message

Require it:

var midi-message = require('midi-message');

Copyright & License

© 2015 Jason Frame [ @jaz303 / jason@onehackoranother.com ]

Released under the ISC license.