node package manager
Stop writing boring code. Discover, share, and reuse within your team. Create a free org »

lodash.flattendepth

lodash.flattendepth v4.7.0

The lodash method _.flattenDepth exported as a Node.js module.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash.flattendepth

In Node.js:

var flattenDepth = require('lodash.flattendepth');

See the documentation or package source for more details.