lodash.conformsto

4.15.0 • Public • Published

lodash.conformsto v4.15.0

The lodash method _.conformsTo exported as a Node.js module.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash.conformsto

In Node.js:

var conformsTo = require('lodash.conformsto');

See the documentation or package source for more details.

Package Sidebar

Install

npm i lodash.conformsto

Homepage

lodash.com/

Weekly Downloads

1,917

Version

4.15.0

License

MIT

Last publish

Collaborators

  • jdalton
  • mathias