node package manager

lodash._baseintersection

lodash._baseintersection v4.5.0

The internal lodash function baseIntersection exported as a Node.js module.

Installation

Using npm:

$ {sudo -H} npm i -g npm
$ npm i --save lodash._baseintersection

In Node.js:

var baseIntersection = require('lodash._baseintersection');

See the package source for more details.