locomotive-mongoose

Mongoose datastore adapter for Locomotive.

Sadly, this package has no readme. Go write one!