This package has been deprecated

    Author message:

    Package is unsupport. Please use the lodash package instead.

    loadash

    1.0.0 • Public • Published

    Deprecated Package

    This package is no longer supported and has been deprecated. To avoid malicious use, npm is hanging on to the package name.

    Please use the lodash package instead.

    Keywords

    none

    Install

    npm i loadash

    DownloadsWeekly Downloads

    33,377

    Version

    1.0.0

    License

    ISC

    Last publish

    Collaborators

    • npm