node package manager

lasso-babili

lasso-babili

Installation

npm install lasso-babili --save

Usage:

require('lasso').configure({
    // ... 
    plugins: [
        // ... 
        {
            plugin: 'lasso-babili',
            enabled: process.env.NODE_ENV === 'production'
        }
    ]
});