larq

Localized Language-Aware Require for NodeJS