This package has been deprecated

Author message:

This package has been deprecated and folded into the kinvey-cli. Please use that package instead

kinvey-dlc-cli

0.0.8 • Public • Published

Keywords

install

npm i kinvey-dlc-cli

Downloadsweekly downloads

0

version

0.0.8

license

Apache-2.0

repository

Gitgithub

last publish

collaborators

  • avatar
  • avatar
Report a vulnerability