is-plask

1.1.1 • Public • Published

is-plask

stable

Check if we are running inside Plask environment (http://plask.org)

Usage

NPM

var plask = require('plask-wrap')
var isPlask = require('is-plask')

if (isPlask) {
   var canvas = plask.SkCanvas.create(1280, 720)
}

License

MIT, see LICENSE.md for details.

Readme

Keywords

Package Sidebar

Install

npm i is-plask

Weekly Downloads

14

Version

1.1.1

License

MIT

Last publish

Collaborators

  • vorg