iframe-tracker

1.0.6 • Public • Published

iframe-tracker

JSPM version Clean Code Dependency Status devDependency Status License

( David. does not support JSPM package dependency badges right now, so the dependency status is not correct. )

Browser support

Desktop: Chrome, Safari, Firefox, Opera, IE9+

Installation

    jspm install github:wenwuwu/iframe-tracker

Usage

 
    import iframe-tracker from 'iframe-tracker';
 
    or
 
    var iframe-tracker = require('iframe-tracker');
 

Todo

  • Add complete document 🎈
  • Add test.

Package Sidebar

Install

npm i iframe-tracker

Weekly Downloads

1

Version

1.0.6

License

MIT

Last publish

Collaborators

  • wenwu