hyperterm-hybrid

    1.0.0 • Public • Published

    hyperterm-hybrid

    Hyperterm theme based on vim-hybrid


    Install

    Open ~/.hyperterm.js with your favorite editor and add hyperterm-hybrid to your plugins array

    plugins: ['hyperterm-hybrid']

    Reload HyperTerm and Enjoy! ヾ(¯∇ ̄๑)

    Contribute

    Contributions welcome.

    License

    MIT © Varayut Lerdkanlayanawat

    Install

    npm i hyperterm-hybrid

    DownloadsWeekly Downloads

    4

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • lvarayut