Necessitates Proper Modularity

    hyperterm-dark-fusion

    1.1.1 • Public • Published

    hyperterm-dark-fusion for hyperterm

    npm version

    hyperterm-dark-fusion

    Hyperterm theme based on atom-dark-fusion https://github.com/MaxGraey/atom-dark-fusion-syntax

    alt tag

    Install with hpm

    hpm install hyperterm-dark-fusion

    Install manually

    Add "hyperterm-dark-fusion" to plugins in .hyper.js

      plugins: [
        "hyperterm-dark-fusion",
      ]
    

    Install

    npm i hyperterm-dark-fusion

    DownloadsWeekly Downloads

    3

    Version

    1.1.1

    License

    MIT

    Last publish

    Collaborators

    • brianmoran