Miss any of our Open RFC calls?Watch the recordings here! »

hubot-pokemon

0.0.7 • Public • Published

Hubot Pokémon

Depends on the http-sync package which will require libcurl headers. On Ubuntu this means apt-get install libcurl4-openssl-dev.

Install

npm i [email protected]

Version

0.0.7

License

GPL-3.0

Last publish

Collaborators

  • avatar