Learn about our RFC process, Open RFC meetings & more.Join in the discussion! »

hubiquitus-legacy

0.9.0 • Public • Published

hubiquitus-legacy

Hubiquitus legacy support api. Ensure a minimal api between ubiquitous 0.7 and hubiquitus >= 0.8

Keywords

none

Install

npm i hubiquitus-legacy

DownloadsWeekly Downloads

0

Version

0.9.0

License

none

Last publish

Collaborators

  • avatar