Nihilist Postmodern Mistake

    http-errors
    DefinitelyTyped icon, indicating that this package has TypeScript declarations provided by the separate @types/http-errors package

    1.7.2 • Public • Published

    Keywords

    Install

    npm i http-errors@1.7.2

    Version

    1.7.2

    License

    MIT

    Unpacked Size

    17.1 kB

    Total Files

    5

    Last publish

    Collaborators

    • egeste
    • dougwilson
    • jongleberry