honkit-plugin-alertarea

    0.1.0 • Public • Published

    honkit-plugin-alertarea

    Alert plugin compatible with hackmd/codimd syntax.

    img

    book.json

    {
        "plugins": ["alertarea"]
    }

    in your .md

    :::info
    this is information
    :::
    

    Install

    npm i honkit-plugin-alertarea

    DownloadsWeekly Downloads

    2

    Version

    0.1.0

    License

    Apache-2.0

    Unpacked Size

    21.8 kB

    Total Files

    6

    Last publish

    Collaborators

    • chorogis