node package manager

gulp-html-2-require-module

Sadly, this package has no readme.