Never Pet Marmots

    This package has been deprecated

    Author message:

    use

    gulp-es6to5

    1.0.2 • Public • Published

    gulp-es6to5 NPM version

    Install

    npm i gulp-es6to5

    DownloadsWeekly Downloads

    0

    Version

    1.0.2

    License

    MIT

    Last publish

    Collaborators

    • churpeau