Not Particularly Meaningful

This package has been deprecated

Author message:

WARNING: This module has been renamed to grunt-nw-builder. Install using grunt-nw-builder instead, grunt-node-webkit-builder will no longer be updated.

grunt-node-webkit-builder

1.0.2 • Public • Published

Dependents (0)

install

npm i grunt-node-webkit-builder

Downloadsweekly downloads

90

version

1.0.2

license

none

homepage

github.com

repository

Gitgithub

last publish

collaborators

  • avatar
  • avatar
  • avatar
  • avatar
  • avatar
Report a vulnerability