graphql-server-express-propagate-errors
TypeScript icon, indicating that this package has built-in type declarations

0.6.1 • Public • Published

graphql-server-express

This is the Express and Connect integration for the Apollo community GraphQL Server. Read the docs.

Package Sidebar

Install

npm i graphql-server-express-propagate-errors

Weekly Downloads

3

Version

0.6.1

License

MIT

Last publish

Collaborators

  • zack.leman