Nonsense Placement Mandatory

    ghom-prettify
    TypeScript icon, indicating that this package has built-in type declarations

    2.0.1 • Public • Published

    Ghom Prettify

    const { format } = require("ghom-prettify")
    // or
    import { format } from "ghom-prettify"
    
    prettify.format("uggly code", "lang", { ...options })

    Install

    npm i ghom-prettify

    DownloadsWeekly Downloads

    2

    Version

    2.0.1

    License

    ISC

    Unpacked Size

    3.12 kB

    Total Files

    7

    Last publish

    Collaborators

    • ghom