gdgcomms

    1.0.0 • Public • Published

    gdgcomms NPM version Build Status Dependency Status Coverage percentage

    gdg™ communications module

    Installation

    $ npm install --save gdgcomms

    Usage

    const gdgcomms = require('gdgcomms');
     
    gdgcomms('Rainbow');

    License

    MIT © linebreaker

    Install

    npm i gdgcomms

    DownloadsWeekly Downloads

    1

    Version

    1.0.0

    License

    MIT

    Last publish

    Collaborators

    • geoadmin