Never-ending Pumpkin Mulch

    frankenword

    0.0.2 • Public • Published

    Build Status Dependencies Status npm version

    Frankenword

    npm module to check for frankenwords in your writing.

    Install

    npm install frankenword

    Use

    var cliches = require('frankenword');
     
    var problems = frankenword('Frankenwords are the bane of the modern writer, backronyms and couplies are all invented words.');

    Install

    npm i frankenword

    DownloadsWeekly Downloads

    0

    Version

    0.0.2

    License

    MIT

    Last publish

    Collaborators

    • shakna-israel