Nanometers Per Millisecond

    flyme-ui

    0.5.6 • Public • Published

    Flyme UI

    npm package

    一套基于 Vue.js 的响应式移动端 UI 组件库

    特性

    使用

    使用文档

    在线 Demo

    兼容

    • Vue.js 2.1.0 +

    开发

    git clone 并安装依赖:

    npm install
    

    运行 Demo:

    npm test
    

    在浏览器中访问:

    http://localhost:8080/
    

    贡献

    在任何形式的参与前,请先阅读贡献指南。如果你希望参与贡献,欢迎 Pull Request,或给我们报告 Bug。

    Install

    npm i flyme-ui

    DownloadsWeekly Downloads

    0

    Version

    0.5.6

    License

    ISC

    Last publish

    Collaborators

    • fecoder
    • htmlin