node package manager

faux-range-input

Sadly, this package has no readme.