express-messages-bootstrap

Express v3+ flash and messages notification, rendering compatible with Twitter's Bootstrap v2.0+

Sadly, this package has no readme. Go write one!