eth-util-lite

1.0.1 • Public • Published

eth-util-lite

This is a low-dependency utility for Ethereum. It replaces a small subset of the ethereumjs-util and ethjs-util APIs.

Package Sidebar

Install

npm i eth-util-lite

Weekly Downloads

234

Version

1.0.1

License

MIT

Unpacked Size

5.07 kB

Total Files

3

Last publish

Collaborators

  • michaelallenwarner